• Franck

L'application "Coronalert - Belgique" compatible à partir de l'iPhone 6

Il y a un peu moins d'un mois, Apple a lancé iOS 12.5.1, une mise à jour disponible pour les anciens iPhone incapables d'installer la mise à jour iOS 14. La mise à jour apportait un correctif pour les "Notifications d'exposition".



Aujourd'hui, l'application "Coronalert- Belgique" a été mise à jour, est désormais compatible avec iOS 12.5.1 et fonctionne sur les anciens iPhone tels que l'iPhone 6.


L'application "Coronalert" est la principale application COVID-19 pour la Belgique, où elle est interconnectée avec le système national de santé (Sciensano).


Vous trouvez le sujet intéressant ? Partagez la news !

Abonnez-vous sur la page FaceBook et Twitter d'AppleGeek !


5 vues0 commentaire